aboutsummaryrefslogtreecommitdiff
path: root/example/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'example/CMakeLists.txt')
-rw-r--r--example/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/example/CMakeLists.txt b/example/CMakeLists.txt
index b4d63eb0..e8f7ec72 100644
--- a/example/CMakeLists.txt
+++ b/example/CMakeLists.txt
@@ -20,4 +20,5 @@ add_executable(rotation
target_link_libraries(rotation
wlr-backend
wlr-session
+ wlr-render
)